http://www.gupiaott.com

同花顺KDJ低买指标公式

本文标题:同花顺KDJ低买指标公式
内容由 大智慧大通道主图 整理编辑,关键词是公式,指标,KDJ,同花顺,摘要: N:=9;M1:=3;M2:=3; RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100; K:SMA(RSV,5,1); D:SMA(K,M1,1 具体详情请阅读下文。

N:=9;M1:=3;M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,5,1);
D:SMA(K,M1,1);
J:3*K-2*D;
VARB2:=(RSV/2+22)*1;
量:=EMA(VOL,13);
资金:=EMA(AMOUNT,13);
过滤:=((资金 /量) / 100);
提纯:=(((CLOSE -过滤) / 过滤) * 100);
黄金:=((提纯 < (0))),colorred;
低买:IF(黄金 AND RSV<VARB2-2,50,0),colorred,LINETHICK2;
高卖:IF(黄金 AND RSV>VARB2,80,120),colorgreen,LINETHICK2;
上涨分界:25;

同花顺KDJ低买指标公式



推荐阅读:

以上就是小编为您带来的“同花顺KDJ低买指标公式”全部内容,更多内容敬请关注股票头条!

郑重声明:股票头条整理的配资相关新闻只为转载网络,目的是传递更多信息,并不意味着赞同其观点,不构成投资建议。