http://www.gupiaott.com

同花顺个股强弱比指标公式

本文标题:同花顺个股强弱比指标公式
内容由 大智慧大通道主图 整理编辑,关键词是个股,同花顺,公式,指标,强弱,摘要: 换手率:VOL/CAPITAL*100,colorred,DRAWNULL; 个股:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLOR10 具体详情请阅读下文。

换手率:VOL/CAPITAL*100,colorred,DRAWNULL;
个股:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLOR1010FF;
大盘:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORE67010,LINETHICK2;
短线反弹:IF(CROSS(个股,9),50,0),STICK,LINETHICK3,COLOR00FF00;
DRAWTEXT(CROSS(个股,9),40,'反弹!'),COLOR00FF00;
VAR1:=EMA(CLOSE,3);
VAR2:=EMA(CLOSE,21);
VAR3:=BARSLAST(CROSS(VAR2,VAR1))>15;
VAR4:=VOL>MA(VOL,5)*2 AND VOL<MA(VOL,5)*5;
VAR5:=CROSS(VAR1,VAR2) AND VAR4 AND VAR3;
黑马:IF(VAR5,80,0),STICK,LINETHICK4,COLORF00FF0;
DRAWTEXT(VAR5,70,'黑马!'),COLORF00FF0;
65,LINETHICK1,colorgreen;
45,LINETHICK1,colorred;
逆势上:=个股>REF(个股,1) AND 大盘<REF(大盘,1) ;
逆势增仓:(逆势上 AND REF(逆势上,1) AND REF(逆势上,2))*80;
等待拉升:(BARSLAST(逆势增仓)<22 AND BARSLAST(逆势增仓)>5)*80 ;
拉升:(BARSLAST(等待拉升)<5 AND VOL>MA(VOL,3)*1.15 AND C>REF(C,1)) *80;

同花顺个股强弱比指标公式



推荐阅读:

以上就是小编为您带来的“同花顺个股强弱比指标公式”全部内容,更多内容敬请关注股票头条!

郑重声明:股票头条整理的配资相关新闻只为转载网络,目的是传递更多信息,并不意味着赞同其观点,不构成投资建议。

相关文章阅读