http://www.gupiaott.com

飞狐真假突破指标公式-飞狐公式

本文标题:飞狐真假突破指标公式-飞狐公式
内容由 股票头条小编 整理编辑,关键词是公式,指标,飞狐,突破,真假,摘要: Var3:=VOL/CAPITAL*100; Var4:=CLOSE/OPEN; 短期兵力: EMA(Var3*Var4,9)*44.545*0.999 , colorred; 中期兵力: EMA( 具体详情请阅读下文。

Var3:=VOL/CAPITAL*100;
Var4:=CLOSE/OPEN;
短期兵力: EMA(Var3*Var4,9)*44.545*0.999 , colorred;
中期兵力: EMA(Var3*Var4,33)*44.545*0.999,COLORwhite;
长期兵力: EMA(Var3*Var4,61)*44.545*0.999,coloryellow;;
预备兵力: EMA(Var3*Var4,120)*44.545*0.888, COLOR00ff00;
Var5:=EMA(100*(HHV(HIGH,20)-CLOSE)/(HHV(HIGH,20)-LLV(LOW,33)),20);
Var6:=EMA(Var5,1);
Var7:=VOL/CAPITAL*100;
Var8:=SUM(Var7,5)>=3;
Var9:=Var8/REF(Var7,10)>=2;
VarA:=HHV(CLOSE,5);
VarB:=VarA/REF(CLOSE,5)>=1.01;
VarC:=Var6>20;
VarD:=HIGH/REF(LOW,20)<1.2;
VarE:=WINNER(CLOSE)*100;
VarF:=Var8 AND VarC AND Var9 AND Var3 AND VarB;
Var10:=FILTER(VarF,20);
DRAWTEXT(Var10,3.82*中期兵力,'★资金活动'),coloryellow;
STICKLINE(短期兵力>长期兵力,预备兵力,短期兵力,1.5,0),colorred;
STICKLINE(短期兵力<中期兵力,预备兵力,中期兵力,1.5,0),colorLIME;
STICKLINE(短期兵力<预备兵力,预备兵力,短期兵力,1.5,0),colorLIME;

 



推荐阅读:

以上就是小编为您带来的“飞狐真假突破指标公式-飞狐公式”全部内容,更多内容敬请关注股票头条!

郑重声明:股票头条整理的配资相关新闻只为转载网络,目的是传递更多信息,并不意味着赞同其观点,不构成投资建议。