http://www.gupiaott.com

好的炒股软件大智慧大神仙选股指标公式

本文标题:好的炒股软件大智慧大神仙选股指标公式
内容由 大智慧大通道主图 整理编辑,关键词是指标,大智慧,炒股软件,炒股公式,选股软件,摘要 除业绩后退股:=FINANCE2(33)>=REF(FINANCE2(33),130); D0:=除业绩后退股; D2:=IF(STRFIND(stkname,'S',1),0,1); D3:=IF( ....具体详情请阅读下文。

 

好的炒股软件大智慧大神仙选股指标公式

除业绩后退股:=FINANCE2(33)>=REF(FINANCE2(33),130);
D0:=除业绩后退股;
D2:=IF(STRFIND(stkname,'S',1),0,1);
D3:=IF(STRFIND(stkname,'*',1),0,1);
D4:=DYNAINFO(17)>0;
去除大盘股:=CAPITAL/1000000<20;
去高价:=C<=60;
去掉:=D0 AND D2 AND D3 AND D4 AND 去除大盘股 AND 去高价 AND NOT(C>=REF(C,1)*1.097 AND C=O AND H=L);
DIF1:=(EMA(CLOSE,12)-EMA(CLOSE,26))/EMA(CLOSE,26)*100;
DEA1:=EMA(DIF1,9);
AAA1:=(DIF1-DEA1)*100;
用:=45;
户:=AAA1-REF(AAA1,1);
注册:=CROSS(户,用);
DIF:=(EMA(CLOSE,10)-EMA(CLOSE,72))/EMA(CLOSE,72)*100;
DEA:=EMA(DIF,17);
AAA:=(DIF-DEA)*100;
用户:=CROSS(AAA-REF(AAA,1),45);
VAR1:=(((CLOSE - REF(CLOSE,1)) / REF(CLOSE,1)) * 100);
VAR2:=(MA(VOL,2) / MA(VOL,10));
VAR3:=(VOL / CAPITAL);
XG1:=((((0 - (12.24 * ((((0.0068 * VAR1) - (0.0072 * VAR2)) - (0.5676 * VAR3)) - 0.0105))) - (1 * ((((0.0015 * VAR1) - (0.0124 * VAR2)) + (1.7461 * VAR3)) - 0.0074))) + 0.32) < 0)*110 ;
用户注册:(注册 AND 用户 ) AND 去掉 AND XG1;

大智慧大神仙选股指标公式



推荐阅读:

以上就是小编为您带来的“好的炒股软件大智慧大神仙选股指标公式”全部内容,更多内容敬请关注股票头条!

郑重声明:股票头条整理的配资相关新闻只为转载网络,目的是传递更多信息,并不意味着赞同其观点,不构成投资建议。