http://www.gupiaott.com

大智慧走势主图指标公式

本文标题:大智慧走势主图指标公式
内容由 大智慧大通道主图 整理编辑,关键词是公式指标,摘要 MA3:MA(CLOSE,3),DOTLINE,ColorWhite,LINETHICK1; MA5:MA(CLOSE,5),ColorWhite,LINETHICK1; MA7:MA(CLOSE,7 ....具体详情请阅读下文。

 

 

MA3:MA(CLOSE,3),DOTLINE,ColorWhite,LINETHICK1;
MA5:MA(CLOSE,5),ColorWhite,LINETHICK1;
MA7:MA(CLOSE,7),ColorD9D919,LINETHICK1;
MA17:eMA(CLOSE,17),DOTLINE,COLORRED,LINETHICK1;
ma50:eMA(c,50),DOTLINE,COLORGREEN;

大智慧走势主图指标公式



推荐阅读:

以上就是小编为您带来的“大智慧走势主图指标公式”全部内容,更多内容敬请关注股票头条!

郑重声明:股票头条整理的配资相关新闻只为转载网络,目的是传递更多信息,并不意味着赞同其观点,不构成投资建议。

相关文章阅读